Sonntag, 16. Dezember 2018, 07:32 UTC+1

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: 3D-Gamestudio Hobbyschmiede. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 8. Juli 2010, 19:26

Wave-Tonlautstärkeregler setzt sich automatisch auf Null(Windows XP) + Internet Explorer-Prozess startet

Hallo,
ich habe seit heute das Problem, dass sich nach einer unbestimmten Zeit, hält sich immer zwischen 3 bis 10 Minuten, die Lautstärke des Eintrags zu "Wave" in den Soundeinstellungen auf 0 setzt. Es wird kein Häckchen für "Ton aus" gesetzt, der Regler geht nur auf das Minimum.
Das führt dazu, dass sämtliche Spiele und Software keinen Ton mehr ausgibt :(
Nebenbei wird ausserdem der Internet-Explorer(Ich habe Mozilla Firefox als Standardbrowser) mit einem Seitenaufruf einer Werbe-Seite "http://www.usagc.org/" gestartet.
Vor etwa anderthalb Wochen ist meine Norton Lizenz abgelaufen, hat es einen Zusammenhang dazu?
Ich würde mich sehr über Hilfe freuen.

muffel

Schüler

Beiträge: 162

Beruf: schüler

Gamestudio: A8

2

Donnerstag, 8. Juli 2010, 19:40

könnte ein virus sein den du dir geholt hat und Norton will vielleicht nicht mehr reagieren weil die Lizenz abgelaufen ist.
Hol dir einen anderen Virenscanner um den über deine Daten drüber zulaufen zulassen
die Lizenz verlängern wäre auch ne möglichkeit damit Norton wieder arbeitet und den Virus unschädlich macht

Ähnliche Themen

Thema bewerten