Freitag, 14. Dezember 2018, 04:25 UTC+1

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: 3D-Gamestudio Hobbyschmiede. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 18

Wohnort: Krefeld

Beruf: Maurer

Gamestudio: A7

1

Mittwoch, 31. August 2011, 21:27

Nach 1 Jahr wieder am Basteln

Hallo zusammen,
ja ich mal wieder... Habe nach Bastel Pause wieder angefangen ein bisschen rum zu basteln, leider ist durch meinen Umzug meine CD abhanden gekommen und deswegen hab ich anscheind auch Probleme mit dem Shooter tut, habe bis Tut 4 alles so gemacht wie Grinseengel es beschrieben hat, soweit so gut, Script ist auch komplett... jetzt zu meinem Problem: Sobald ich das "Spiel" starte, öffnet sich ganz normal das Fenster und es erscheint ein Schwarzes Bild und unten Links in der Ecke steht Free Version 7.86.2 (das hatte ich damals auf meinem Vista Rechner nicht :-(... kann mir jmd. helfen? hab ich evtl. nen Fehler beim Script gemacht oder liegt es einfach an der FREE Version?


Wenn es an der version liegt, wo bekomme ich eine Neue / Aktuelle ???

*EDIT*: Thema hat sich erledigt, es lag an der FREE Version (Die Meldung kam ganz kurz in dem LadeFenster das die .wdl datei nicht unterstützt wird in der Free Version.... !
Hab zwar nicht viel Erfahrung in sachen 3DGS, aber bin ein lernwilliger Anfänger :-)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »EchtTerrorchen« (1. September 2011, 12:51)


Ähnliche Themen

Thema bewerten