Montag, 24. Juni 2019, 20:32 UTC+2

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: 3D-Gamestudio Hobbyschmiede. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

angeldust1979

Anfänger

Beiträge: 4

Gamestudio: A7

1

Samstag, 17. November 2012, 20:17

Flame.mdl für Tutorial funktioniert nicht

Ich arbeite mich grad durch das Tutorial des Levelaufbaus von der DVD A7. Da soll man nun das Model flame.mdl einfügen. Geht aber nicht...der erzählt mir was von bad file error oder so. Das Teil lässt sich zwar einfügen, aber nicht skalieren etc. Und wenn ich dann weiter machen will, meckert er auch. Irgendwo hatte ich zwar gelesen, dass man es mit MED öffnen und erneut speichern soll, aber der öffnet mir die datei gar nicht erst... :( So komme ich also mit dem Tutorial gar nicht weiter.

Gibbet irgendwo die Möglichkeit zum Downloaden einer funktionierenden Version dieses Models oder nen Patch etc???? ?( ?( ?(

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »angeldust1979« (17. November 2012, 23:00)


Thema bewerten