Dienstag, 13. November 2018, 19:12 UTC+1

Sie sind nicht angemeldet.

  • Anmelden

Lieber Besucher, herzlich willkommen bei: 3D-Gamestudio Hobbyschmiede. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 15. März 2014, 11:21

2 graka

servus beinand,
bitte kann mir jemand helfen, der zb. ein notebook mit 2 grafikkarten hat. ich hab mir eins zugelegt, in dem eine intel 4600 und eine nvidia gtx770, verbaut ist. (i7 4te gen., 16gb arbeitssp).
beim starten eines scripts, wird ja die zur verfügung stehende hardware angezeigt. bei mir aber immer nur die schwächere 4600, trotzdem ich in der nvidia-steuerung alle 3dgs-komponenten
auf "hochleistungsgrafik" gestellt habe. wer weiss einen rat??? (die kontaktaufnahme mit conitec und medion hat noch zu keiner lösung geführt).
servus
daG

Beiträge: 1 076

Gamestudio: A8

2

Samstag, 15. März 2014, 12:51

Bin ja kein Experte, habe dafür kaum Ahnung, aber müsstest du nicht im Bios sagen welche er verwenden sollte? Kann mich auch täuschen, ist zu lange her und heut bin ich die einzige Sau, was Samstag hier arbeiten muss, sonst könnte ich unseren EDV Mann fragen :whistling:

Thema bewerten